Форум SAPE.RU

Форум SAPE.RU (http://forum.sape.ru/index.php)
-   Ошибки при работе с системой (http://forum.sape.ru/forumdisplay.php?f=14)
-   -   Глюки и ошибки интерфейса системы, пишем сюда (http://forum.sape.ru/showthread.php?t=19506)

Nike99 03.12.2017 18:19

Massacre, спасибо за предупреждение передал разрабам.

polet 13.12.2017 12:57

Привет.

polet - логин
зачисление средств на аккаунт ежесуточно происходит? Заявка - 11.06.18 ID 23413663 что то висит. По идее сегодня должно было зачислиться. Дорбавил в раздел ошибок, так как это ошибка

Nike99 13.12.2017 13:27

polet, из-за проблем с биллингом зачисление ещё не произвелось, в течение дня должны всё починить.

polet 13.12.2017 13:51

Спасибо за ответ.

cscope 11.02.2018 01:37

При пакетном добавлении URL-ов в проект вначале выдается ошибка

http://i6.pixs.ru/storage/7/9/0/sape...3_29304790.png

и в итоге добавляются только урлы без анкоров.

Nike99 11.02.2018 13:46

Цитата:

Сообщение от cscope (Сообщение 1487150)
При пакетном добавлении URL-ов в проект вначале выдается ошибка

http://i6.pixs.ru/storage/7/9/0/sape...3_29304790.png

и в итоге добавляются только урлы без анкоров.

Возможно не соблюдён формат добавления, напишите в обратную связь или нам на почту support@sape.ru и приведите пример URL'ов, которые Вы добавляете.

emedia 15.06.2018 08:36

Пытаюсь найти площадки для размещение ссылок - при любом расскладе ошибка "Нет доступных площадок"

Это глюк системы или у меня что-то не так с аккаунтом?

UPD. Вижу новость про обновление сервера, вопрос снимаю :rolleyes:

qkowlew 06.08.2018 18:14

В интерфейсе вебмастера наблюдаю какие-то жестокие глюки:
http://c2n.qkowlew.org/qhome-q-2018-08-06_181134.png - при нажатии на единичку:
http://c2n.qkowlew.org/qhome-q-2018-08-06_180949.png

Добавлено через 1 минуту
Подчеркну - на разных сайтах РАЗНАЯ картинка глюков, но общая логика "не вижу никаких ссылок"

Это при том, что я вот только что подтвердил одну заявку, и на этом сайте была ранее одна ссылка в ОК

Nike99 06.08.2018 20:45

Цитата:

Сообщение от qkowlew (Сообщение 1488623)
В интерфейсе вебмастера наблюдаю какие-то жестокие глюки:
http://c2n.qkowlew.org/qhome-q-2018-08-06_181134.png - при нажатии на единичку:
http://c2n.qkowlew.org/qhome-q-2018-08-06_180949.png

Добавлено через 1 минуту
Подчеркну - на разных сайтах РАЗНАЯ картинка глюков, но общая логика "не вижу никаких ссылок"

Это при том, что я вот только что подтвердил одну заявку, и на этом сайте была ранее одна ссылка в ОК

Иногда есть небольшая задержка с обновлением данных по количеству ссылок после их удаления. Сейчас, как вижу, такой проблемы нет.

coped 17.12.2018 18:18

В интерфейсе вебмастера не работает прием и отклонение заявок!
отмечаю заявки, жму принять/отклонить... страница обновляется... и ничего...
Цитата:

Утверждено заявок:
Ожидает подтверждения оптимизатора:
все заявки висят не обработанные!


Часовой пояс GMT +3, время: 01:50.

Работает на vBulletin® версия 3.8.7.
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Перевод: zCarot
SAPE.RU — система купли-продажи ссылок с главных и внутренних страниц сайтов.