Старый 10.04.2008, 21:20   #1
Новичок
 
Регистрация: 22.03.2008
Сообщений: 53
Вес репутации: 135
Nameless на пути к лучшему
По умолчанию Проблема на cmsimple

Поставил код руководствуясь инструкцией с forum.searchengines.ru

Система сказала что код установлен неверно.

Поставил force_show_code чтобы проверить, число в комментарии появилось. Я так понимаю, это значит, что код поставлен правильно. Почему же тогда система все еще не принимает?

Возможная причина проблемы. Сайт до этого был в Sape. Я его удалил, и в этот же день попытался заново добавить. (Это было вызвано сорвавшейся в последний момент куплей-продажей сайта).
Nameless вне форума   Ответить с цитированием
Старый 11.04.2008, 20:32   #2
Новичок
 
Аватар для spawn
 
Регистрация: 09.04.2008
Сообщений: 59
Вес репутации: 135
spawn скоро станет известен
Отправить сообщение для spawn с помощью ICQ
По умолчанию

Нужно удалить в папке сапы links.db, все заработает.
__________________
Лучшая CPA партнерка под Украину, много различных офферов! Хороший конверт!
spawn вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Установка кода на CMSimple 3.0 alfo13 Установка кода на различные движки 94 23.10.2011 10:54
Простой патч добавляющий в вашу CMSimple ЧПУ. Fredy314 Разработка и сопровождение сайтов 2 16.10.2008 21:02
cmsimple требуется доработка. NCom Деловое сотрудничество 8 28.06.2008 13:45
Установка контекста в CMSimple. Как? antoxa6670 Контекстные ссылки и все, что с ними связано 11 30.05.2008 01:15
не хочет добавлять cmsimple и html сайт KirillTse Вопросы от новичков 15 29.04.2008 14:05


Часовой пояс GMT +3, время: 23:42.