Старый 16.02.2008, 13:40   #1
Новичок
 
Регистрация: 26.01.2008
Сообщений: 5
Вес репутации: 0
SanyCF на пути к лучшему
По умолчанию Проблема с установкой кода на ipb 2.3.3

Помогите, в чем проблема? Произошло посля смены ip, при переезде на выделеный сервер. Ранее все было нормально!

Цитата:
Warning: require_once(/usr/html/188d6fe17d5d22e6f51b3393f8d187cc/sape.php) [function.require-once]: failed to open stream: No such file or directory in /home/______/www/_____/sape_code.php on line 3
SanyCF вне форума   Ответить с цитированием
Старый 16.02.2008, 19:29   #2
Специалист
 
Регистрация: 01.08.2007
Сообщений: 256
Вес репутации: 156
grey скоро станет известен
Отправить сообщение для grey с помощью ICQ
По умолчанию

"No such file or directory". Перевести?

Ищи ошибку в путях!
grey вне форума   Ответить с цитированием
Старый 17.02.2008, 11:42   #3
Новичок
 
Регистрация: 26.01.2008
Сообщений: 5
Вес репутации: 0
SanyCF на пути к лучшему
По умолчанию

как такое может быть? Файл то есть!
SanyCF вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с установкой на сайт ссылок opel Установка кода на различные движки 10 19.04.2008 20:04
ПРоблема с установкой гипертекстовых ссылок. zexel Вопросы по работе системы 2 14.04.2008 18:38
проблема с установкой кода..... DrumBass Установка кода на различные движки 5 13.04.2008 00:28
Помогите с установкой кода ocean-m.net Установка кода на различные движки 1 30.03.2008 01:50
Проблема с установкой Sape в DLE Aesha Ошибки при работе с системой 4 12.09.2007 13:10


Часовой пояс GMT +3, время: 05:03.