Старый 30.07.2016, 16:30   #1
Новичок
 
Регистрация: 30.07.2016
Сообщений: 1
Вес репутации: 0
credsys на пути к лучшему
По умолчанию Робот Sape не индексирует ни одной страницы

Около недели при добавлении любого сайта, судя по логам, робот заходит только на главную страницу, в итоге доходит до статуса "ожидает модерации", но в списке страниц нет ни одной, в т.ч. главной, поэтому сменяется на "не прошел модерацию". Чеккод светится, код установлен верно, антиботы отсутствуют, проверялось на двух разных серверах, для теста сайт упрощался до главной html-страницы без htaccess. Техподдержка не сообщает о проблемах с роботом. У кого-то наблюдается подобное в последнее время?
credsys вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Робот не находит ни одной страницы k0sm0s Ошибки при работе с системой 1 08.06.2010 23:19
Робот не индексирует все страницы Barseon Установка кода на различные движки 0 05.04.2009 18:13
Робот Сапы индексирует только 3 страницы inetmoral Вопросы по работе системы 5 19.03.2009 15:11
Робот не находит ни одной страницы crazycrab Установка кода на различные движки 1 23.12.2008 04:30
Робот не индексирует страницы с русскими символами в названии boolevar Ошибки при работе с системой 7 11.08.2007 00:32


Часовой пояс GMT +3, время: 10:09.