Старый 27.08.2017, 18:06   #1
Новичок
 
Регистрация: 27.08.2017
Сообщений: 1
Вес репутации: 0
Lazydog на пути к лучшему
По умолчанию Нужен специалист по IPB движкам - установка, попддержка.

Привет

Задача - поставить последнюю версию форума на движке IPB, привязать к ней работаюшую БД от движка 2.3.1. Ныняшняя весрия стоит уже с2009 года. Установить МОД на новую версию.

Если есть специалисты, пожалуйста пишите в личку или на мыло.

Оплата по PayPal или наличными в зависимости от местонахождения.

Спасибо.
Lazydog вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужен специалист по манимэйкингу artemkins Поиск исполнителей 5 14.11.2014 12:50
Нужен сео-специалист! churyak Поиск исполнителей 29 30.01.2013 18:54
Нужен специалист обновить ДЛЕ до 9.5 chervals Поиск исполнителей 2 17.05.2012 18:19
Нужен специалист Voland009 Поиск исполнителей 4 26.12.2011 00:03
нужен специалист по 3d чертежам sashko Деловое сотрудничество 0 16.11.2011 21:29


Часовой пояс GMT +3, время: 07:53.