Старый 26.01.2011, 17:21   #1
Новичок
 
Регистрация: 11.01.2011
Сообщений: 47
Вес репутации: 0
frie не любят в этих краях
По умолчанию webmaster sape глюк !!

не видно значков на панели, вместо них | | | | такие знаки. ппц, через дополнения в настройки заходит норм. уже куча раз удалял перегружался и снова ставил. ниче не помогает
Изображения
Тип файла: jpg sape.jpg (15.8 Кб, 27 просмотров)
frie вне форума   Ответить с цитированием
Старый 26.01.2011, 17:24   #2
Монстер
 
Аватар для VAU
 
Регистрация: 30.12.2008
Адрес: Монстрополис
Сообщений: 2,496
Вес репутации: 343
VAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущееVAU - прекрасное будущее
По умолчанию

Может конфликтует с другими какими плагинами. Смотрю у Вас их там много. Пишите Винку
__________________
Монстры тоже люди
VAU вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глюк в индексе SAPE Toltecos Вопросы по работе системы 6 09.05.2010 22:09
Sape webmaster tools firefox addon - вопрос mrboombastik Вопросы от новичков 1 10.04.2010 02:46
Ап ТИЦа на Sape, или глюк ? ReVers Вопросы по работе системы 0 02.10.2008 13:30
Глюк или взлом Sape.RU? Saruman Ошибки при работе с системой 10 02.10.2007 16:47
Глюк в 1.sape.ru ddvhouse Ошибки при работе с системой 1 13.05.2007 09:58


Часовой пояс GMT +3, время: 16:48.